[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[290] Re: ニュースレターにSmartDocを利用します



At Sun, 24 Dec 2000 21:29:27 +0900,
HARUNAGA Hirotoshi / 春永浩敏 wrote:
> 私の使っているMac OS 8.6上のMRJ SDK 2.2では、JDK 1.1.8互換のためか、
> SmartDocはインストールできませんが、MacではSmartDocは使えないんですよね。

はい。そのため、Windows 2000かLinux上で制作しています。

MacでのJava2については、Mac OS X待ちですね……。

-- 清